﻿﻿<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>The battle for the Kroll records goes on - Watchdog.org</title>

    <meta name="robots" content="noarchive" />

	<link rel="alternate" type="application/rss+xml" title="Watchdog.org RSS Feed" href="http://watchdog.org/feed/" />
    <link rel="alternate" type="application/atom+xml" title="Watchdog.org Atom Feed" href="http://watchdog.org/feed/atom/" />
    <link rel="pingback" href="http://watchdog.org/xmlrpc.php" />

    <link rel="stylesheet" href="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/style.css?v=387" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/print.css" type="text/css" media="print" />

    
    <!--[if IE]>
    <link rel="stylesheet" href="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/ie.css" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link rel="stylesheet" href="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/ie7.css" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/ie8.css" type="text/css" media="screen" />
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <script type="text/javascript" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/scripts/respond.min.js"></script>
    <![endif]-->

    <script type="text/javascript">
        var mobile = false;
        if (navigator.userAgent.match(/Android/i) ||
            navigator.userAgent.match(/webOS/i) ||
            navigator.userAgent.match(/iPhone/i) ||
            navigator.userAgent.match(/iPad/i) ||
            navigator.userAgent.match(/iPod/i) ||
            navigator.userAgent.match(/BlackBerry/i)) {
            mobile = true;
        }
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(
            ['_setAccount', 'UA-10638097-1'],
            ["_setDomainName", "watchdog.org"],
            ["_setAllowLinker", true],
            ["_trackPageview"]
        );

                _gaq.push(
            ['b._setAccount', 'UA-38679783-1'],
            ["b._setDomainName", "watchdog.org"],
            ["b._setAllowLinker", true],
            ["b._trackPageview"]
        );
            
        
                _gaq.push(
            ['d._setAccount', 'UA-62089378-9'],
            ["d._setDomainName", "watchdog.org"],
            ["d._setAllowLinker", true],
            ["d._trackPageview"]
        );
            
                _gaq.push(
            ['e._setAccount', 'UA-55364932-1'],
            ["e._setDomainName", "watchdog.org"],
            ["e._setAllowLinker", true],
            ["e._trackPageview"]
        );
            
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <script type='text/javascript'>
    var _vwo_code=(function(){
    var account_id=66774,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    // DO NOT EDIT BELOW THIS LINE
    f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>

    <!-- Google Code for Grantads Conversion Page -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 874477022;
        var google_conversion_language = "en";
        var google_conversion_format = "3";
        var google_conversion_color = "ffffff";
        var google_conversion_label = "HZrQCN2UrW0Q3uv9oAM";
        var google_remarketing_only = false;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/874477022/?label=HZrQCN2UrW0Q3uv9oAM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
 
    <style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://watchdog.org/287351/battle-kroll-records/" />
<link rel="canonical" href="http://watchdog.org/287351/battle-kroll-records/" />
<link rel="publisher" href="https://plus.google.com/114495560092538537496"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The battle for the Kroll records goes on - Watchdog.org" />
<meta property="og:description" content="In his concurring opinion on Wallace Hall’s lawsuit against University of Texas Chancellor Bill McRaven, Justice Don Willett wrote last week that the Texas Supreme Court is “where the years-long saga ends.”

Not quite." />
<meta property="og:url" content="http://watchdog.org/287351/battle-kroll-records/" />
<meta property="og:site_name" content="Watchdog.org" />
<meta property="article:publisher" content="https://www.facebook.com/Watchdogorg" />
<meta property="article:author" content="https://www.facebook.com/WatchdogTexasBureau" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2017-02-01T15:40:08-06:00" />
<meta property="article:modified_time" content="2017-02-01T15:40:51-06:00" />
<meta property="og:updated_time" content="2017-02-01T15:40:51-06:00" />
<meta property="og:image" content="http://watchdog.org/wp-content/blogs.dir/1/files/2017/01/sc-group.jpg" />
<meta property="og:image:width" content="369" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In his concurring opinion on Wallace Hall’s lawsuit against University of Texas Chancellor Bill McRaven, Justice Don Willett wrote last week that the Texas Supreme Court is “where the years-long saga ends.”

Not quite." />
<meta name="twitter:title" content="The battle for the Kroll records goes on - Watchdog.org" />
<meta name="twitter:site" content="@watchdogorg" />
<meta name="twitter:image" content="http://watchdog.org/wp-content/blogs.dir/1/files/2017/01/sc-group.jpg" />
<meta name="twitter:creator" content="@WatchdogTX" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watchdog.org &raquo; Feed" href="http://watchdog.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchdog.org &raquo; Comments Feed" href="http://watchdog.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchdog.org &raquo; The battle for the Kroll records goes on Comments Feed" href="http://watchdog.org/287351/battle-kroll-records/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/watchdog.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-exclusive-rp-css-css'  href='http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/exclusive-recent-posts-widget-rededge-mod/css/exclusive-recent-posts-widget.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"4cc323d651","debug":"","permalink":"http:\/\/watchdog.org\/287351\/battle-kroll-records\/","title":"The battle for the Kroll records goes on","thumbnail":"http:\/\/watchdog.org\/wp-content\/blogs.dir\/1\/files\/2017\/01\/sc-group.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='http://watchdog.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchdog.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://watchdog.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://watchdog.org/?p=287351' />
<link rel="alternate" type="application/json+oembed" href="http://watchdog.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwatchdog.org%2F287351%2Fbattle-kroll-records%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://watchdog.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwatchdog.org%2F287351%2Fbattle-kroll-records%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3Q+km1akGFL15T", domain:"watchdog.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3Q+km1akGFL15T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"63a8ac66-f4ae-4873-a4a0-5a387e5e8bf6","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.3.1";</script>

    <script type="text/javascript">$=$||jQuery;
    </script>
    
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/franklincenter-watchdog/loader.js',
  'tb_loader_script');
	</script>

    
    
    <script type="text/javascript">
        var _qevents = _qevents || [];
        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")  
                        + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);  
        })();
    </script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '787257614626744']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=787257614626744&amp;ev=NoScript" /></noscript>

<!-- Facebook Conversion Code for Post Views -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6014387813154', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6014387813154&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>


</head>

<body class="post-template-default single single-post postid-287351 single-format-standard">

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Watchdog Homepage RT
URL of the webpage where the tag is expected to be placed: http://watchdog.org/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/28/2013
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4165934.fls.doubleclick.net/activityi;src=4165934;type=rtaym162;cat=watch494;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4165934.fls.doubleclick.net/activityi;src=4165934;type=rtaym162;cat=watch494;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<div id="topBannerContainer">
    <div id="topBanner">
                    </div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


    <div id="header">
        
        <div id="logoTagline">
            <a class="logo" href="http://watchdog.org/category/texas/">
                                <img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/logo-texas.png" style="padding-top: 26px;" alt="Watchdog.org" />
                            </a><!--end logo-->
            <h3 id="tagline">The Government Watchdog</h3>
        </div><!--end logoTagline-->
        
        <div id="advanced_text-2" class="widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 - Watchdog.org -->
<ins class="adsbygoogle"
    style="display:inline-block;width:468px;height:60px"
    data-ad-client="ca-pub-2403534971186916"
    data-ad-slot="4819235984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
        <!--<div id="dateSocial" class="widget">
            <div id="socialStuff">
            
            	<form method="get" id="headerSearch" action="http://watchdog.org/">
                    <input type="image" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/magglass.png" id="searchBtn" alt="Go" />
                    <input type="text" value="Search Site" name="s" id="s" />
                </form>
            
                <div id="socialLinks">
                    <a title="Subscribe via RSS" href="http://watchdog.org/category/texas/feed/"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-rss.png" alt="RSS" /></a>
                    <a title="Watch us on YouTube" href="https://www.youtube.com/user/WatchdogOrg/feed"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-youtube.png" alt="youtube" /></a>
                    <a title="Follow us on Twitter" href="https://twitter.com/WatchdogTX"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-twitter.png" alt="twitter" /></a>
                    <a title="Like us on Facebook" href="https://www.facebook.com/WatchdogTexasBureau"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-facebook.png" alt="facebook" /></a>
                </div>
                <!--
            <div id="socialReader" style="background: transparent; border: transparent;">
                            </div>
            -->
                <!--
            <script type="text/javascript">
                $(document).ready(function() {
                    $('#newsletter-input')
                        .focus(function() {
                            if ($(this).val() == 'Newsletter Sign Up')
                                $(this).val('');
                        })
                        .blur(function() {
                            if ($(this).val() == '')
                                $(this).val('Newsletter Sign Up');
                        });
                });
            </script>
            <form id="newsletter-signup" action="" target="_blank">
                <input type="text" id="newsletter-input" name="email" value="Newsletter Sign Up" />
                <input type="submit" value="SUBSCRIBE" />
            </form>
            -->
            <!--<div class="clear"></div>
            </div>
        </div><!--end dateSocial-->

        <!--

        -->


        <style type="text/css">
            #navigation-hidden { display: none !important; }
        </style>
        <div id="prenav" style="display:none"></div>
        <!-- no state menu --><div id="navigation" class="menu-primary-nav-container"><ul id="dropmenu" class="menu"><li id="menu-item-14772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14772"><a href="https://watchdog.org/">Home</a></li>
<li id="menu-item-239319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239319"><a href="http://watchdog.org?page_id=1379&#038;preview_id=1379">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-276173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276173"><a href="http://watchdog.org/about/">About Watchdog.org</a></li>
	<li id="menu-item-276172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276172"><a href="http://watchdog.org/about/faq/">FAQs</a></li>
	<li id="menu-item-48223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48223"><a href="http://watchdog.org/staff/">Watchdog.org Staff</a></li>
	<li id="menu-item-275370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275370"><a href="https://watchdog.org/job-openings/">Staff Openings</a></li>
	<li id="menu-item-146379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146379"><a href="http://watchdog.org/steal-our-stuff/">Steal our Stuff!</a></li>
	<li id="menu-item-70564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70564"><a href="http://watchdog.org/subscribe/">Subscribe to our Emails</a></li>
</ul>
</li>
<li id="menu-item-14819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14819"><a href="http://watchdog.org/states/">States</a>
<ul class="sub-menu">
	<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15433"><a href="http://watchdog.org/category/colorado/">Colorado</a></li>
	<li id="menu-item-14922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14922"><a href="http://watchdog.org/category/florida/">Florida</a></li>
	<li id="menu-item-129337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129337"><a href="http://watchdog.org/category/mississippi/">Mississippi</a></li>
	<li id="menu-item-14774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14774"><a href="http://watchdog.org/category/ohio/">Ohio</a></li>
	<li id="menu-item-239923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239923"><a href="http://watchdog.org/category/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-75892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75892"><a href="http://watchdog.org/category/texas/">Texas</a></li>
	<li id="menu-item-118430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118430"><a href="http://watchdog.org/category/vermont/">Vermont</a></li>
	<li id="menu-item-64054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64054"><a href="http://watchdog.org/category/wisconsin/">Wisconsin</a></li>
</ul>
</li>
<li id="menu-item-66660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66660"><a href="http://watchdog.org/category/national/">National</a></li>
<li id="menu-item-14775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14775"><a href="http://watchdog.org/category/news/">News</a></li>
<li id="menu-item-267128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-267128"><a href="https://watchdog.org">Series</a>
<ul class="sub-menu">
	<li id="menu-item-271813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271813"><a href="http://watchdog.org/wisconsin/deadly-delays-ssa/">Deadly Delays at the SSA</a></li>
	<li id="menu-item-267129" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267129"><a href="http://watchdog.org/series/the-google-administration/">The Google Administration</a></li>
	<li id="menu-item-267130" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267130"><a href="http://watchdog.org/series/educating-america/">Educating America</a></li>
	<li id="menu-item-271816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271816"><a href="http://watchdog.org/mississippi/mississippis-6-billion-boondoggle/">Mississippi’s $6 billion boondoggle</a></li>
	<li id="menu-item-267125" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267125"><a href="http://watchdog.org/series/nanny-state-of-the-week/">Nanny State of the Week</a></li>
	<li id="menu-item-267127" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267127"><a href="http://watchdog.org/series/pennsylvanias-ghost-teachers/">Pennsylvania&#8217;s Ghost Teachers</a></li>
	<li id="menu-item-269889" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-269889"><a href="http://watchdog.org/series/tomah-va-scandal/">Tomah, WI VA Scandal</a></li>
	<li id="menu-item-267126" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267126"><a href="http://watchdog.org/series/trouble-in-texas/">Trouble in Texas</a></li>
	<li id="menu-item-267156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267156"><a href="http://watchdog.org/category/podcast/">Watchdog Podcast</a></li>
	<li id="menu-item-267124" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267124"><a href="http://watchdog.org/series/wisconsins-secret-war/">Wisconsin&#8217;s Secret War</a></li>
</ul>
</li>
<li id="menu-item-267131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267131"><a href="https://watchdog.org/about/staff/">Authors</a>
<ul class="sub-menu">
	<li id="menu-item-267132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267132"><a href="https://watchdog.org/author/jbicknell/">John Bicknell</a></li>
	<li id="menu-item-275748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275748"><a href="https://watchdog.org/author/michaelbielawski/">Michael Bielawski</a></li>
	<li id="menu-item-267143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267143"><a href="https://watchdog.org/author/joncassidy/">Jon Cassidy</a></li>
	<li id="menu-item-286306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286306"><a href="https://watchdog.org/author/erinclark/">Erin Clark</a></li>
	<li id="menu-item-277277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277277"><a href="https://watchdog.org/author/khoekstra/">Kathy Hoekstra</a></li>
	<li id="menu-item-267133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267133"><a href="https://watchdog.org/author/johnnykampis/">Johnny Kampis</a></li>
	<li id="menu-item-267147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267147"><a href="https://watchdog.org/author/m-d-kittle/">M.D. Kittle</a></li>
	<li id="menu-item-275747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275747"><a href="https://watchdog.org/author/elamberton/">Emma Lamberton</a></li>
	<li id="menu-item-267146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267146"><a href="https://watchdog.org/author/bparker/">Bruce Parker</a></li>
	<li id="menu-item-274520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274520"><a href="https://watchdog.org/author/willpatrick">William Patrick</a></li>
	<li id="menu-item-286560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286560"><a href="https://watchdog.org/author/aschow/">Ashe Schow</a></li>
	<li id="menu-item-285743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285743"><a href="https://watchdog.org/author/lvarricchio/">Lou Varricchio</a></li>
	<li id="menu-item-267145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267145"><a href="https://watchdog.org/author/kenricward/">Kenric Ward</a></li>
	<li id="menu-item-267140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267140"><a href="https://watchdog.org/author/jameswidgerson/">James Wigderson</a></li>
	<li id="menu-item-267134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267134"><a href="https://watchdog.org/author/stevewilson/">Steve Wilson</a></li>
</ul>
</li>
<li id="menu-item-267148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-267148"><a href="https://watchdog.org">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-267149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267149"><a href="http://watchdog.org/category/issues/government-accountability/">Accountability</a></li>
	<li id="menu-item-267167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267167"><a href="http://watchdog.org/category/budget/">Budget and Spending</a></li>
	<li id="menu-item-282068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282068"><a href="http://watchdog.org/category/issues/campus-culture/">Campus Culture</a></li>
	<li id="menu-item-267150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267150"><a href="http://watchdog.org/category/issues/education/">Education</a></li>
	<li id="menu-item-267163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267163"><a href="http://watchdog.org/category/environment/">Energy and Environment</a></li>
	<li id="menu-item-267151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267151"><a href="http://watchdog.org/category/issues/federal-government/">Federal Government</a></li>
	<li id="menu-item-267152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267152"><a href="http://watchdog.org/category/issues/first-amendment/">First Amendment</a></li>
	<li id="menu-item-267153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267153"><a href="http://watchdog.org/category/issues/health-care/">Health Care</a></li>
	<li id="menu-item-267154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267154"><a href="http://watchdog.org/category/issues/immigration/">Immigration</a></li>
	<li id="menu-item-267155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267155"><a href="http://watchdog.org/category/issues/judiciary/">Judiciary</a></li>
	<li id="menu-item-267164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267164"><a href="http://watchdog.org/category/unions/">Labor</a></li>
	<li id="menu-item-267165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267165"><a href="http://watchdog.org/category/pensions-issues/">Pensions</a></li>
	<li id="menu-item-267157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267157"><a href="http://watchdog.org/category/regulations/">Regulations</a></li>
	<li id="menu-item-267158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267158"><a href="http://watchdog.org/category/issues/state-government/">State Government</a></li>
	<li id="menu-item-267166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267166"><a href="http://watchdog.org/category/taxes/">Taxes</a></li>
	<li id="menu-item-267159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267159"><a href="http://watchdog.org/category/technology-2/">Technology</a></li>
</ul>
</li>
<li id="menu-item-176510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176510"><a target="_blank" href="https://www.paramountcommunication.com/NewsLetters/Franklin_Center/optin.aspx">Subscribe</a></li>
<li id="menu-item-49750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49750"><a target="_blank" href="http://donate.watchdog.org">Donate</a></li>
</ul></div><div id="navigation-sub" class="menu-primary-subnav-container"><ul id="dropmenu-sub" class="menu"><li id="menu-item-64050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64050"><a href="http://watchdog.org/category/issues/education/">Education</a></li>
<li id="menu-item-149963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149963"><a href="http://watchdog.org/category/environment/">Energy</a></li>
<li id="menu-item-173172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173172"><a href="http://watchdog.org/category/issues/first-amendment/">First Amendment</a></li>
<li id="menu-item-64051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64051"><a href="http://watchdog.org/category/issues/health-care/">Health Care</a></li>
<li id="menu-item-267161" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-267161"><a href="http://watchdog.org/series/nanny-state-of-the-week/">Nanny State</a></li>
<li id="menu-item-260075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260075"><a href="http://watchdog.org/category/regulations/">Regulations</a></li>
<li id="menu-item-267162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267162"><a href="http://watchdog.org/category/issues/state-government/">State Government</a></li>
<li id="menu-item-166136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166136"><a href="http://watchdog.org/category/technology-2/">Technology</a></li>
</ul></div>
    </div><!--end header-->

    <div class="top-spacer"></div>

    
    

	
    <div id="content">

        <div id="main" class="texas" xmlns="http://www.w3.org/1999/html">
        
        
    <!--<a href="https://www2.gotomeeting.com/register/183406218" target="_blank"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/10/PensionReform_Webinar-728x90.jpg" style="
            display: block;
            margin:  14px auto 0;
            width:   500px;
            height:  62px
        "></a>-->

  
    <div id="crumbs"><div id="loading"></div><span><a href="http://watchdog.org">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://watchdog.org/category/texas/">Texas</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">The battle for the Kroll records goes on</span></div>
        <div class="post-287351 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary-2 category-federal-government-2 category-texas series-trouble-in-texas">

            <h2 class="posttitle">The battle for the Kroll records goes on</h2>

            <p class="metaStuff">
                By <a href="http://watchdog.org/author/joncassidy/" title="Posts by Jon Cassidy" class="author url fn" rel="author">Jon Cassidy</a>&nbsp; / &nbsp;
                February 1, 2017&nbsp; / &nbsp;
                                <a href="http://watchdog.org/287351/battle-kroll-records/#respond" class="commentsLink" ><span class="dsq-postid" data-dsqidentifier="287351 http://watchdog.org/?p=287351">No Comments</span></a>            </p><!--end metaStuff-->

            <div id="postExcerpt">
                            </div><!--end postExcerpt-->

                        <div class="socialButton">
                <div id="wp-print"><a href="http://watchdog.org/287351/battle-kroll-records/print/" title="Print This Article" rel="nofollow"><img class="WP-PrintIcon" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Article" title="Print This Article" style="border: 0px;" /></a>
</div>
                <span class='st_fblike' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span st_via='WatchdogOrg' st_username='WatchdogOrg' class='st_twitter' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_reddit' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_pinterest' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_plusone' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_linkedin' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_email' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span>            </div><!--end socialButton-->
            
            <div id="entryContainer">
                <div class="entry">

                    <div class="seriesmeta">Part 72 of 72 in the series <a href="http://watchdog.org/series/trouble-in-texas/" class="series-363198" title="Trouble in Texas">Trouble in Texas</a></div>

<div id="attachment_285741" class="wp-caption alignright" style="width: 369px"><a href="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group.jpg"><img class="size-full wp-image-285741" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group.jpg" alt="file photo" width="369" height="352" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group.jpg 369w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-300x286.jpg 300w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-32x32.jpg 32w" sizes="(max-width: 369px) 100vw, 369px" /></a><div class="wp-caption-credit"></div><p class="wp-caption-text">TRY, TRY AGAIN: The Supreme Court of Texas will get another chance to do the right thing in a case involving UT records.</p></div>
<p>In his concurring opinion knocking down Wallace Hall’s lawsuit against University of Texas Chancellor Bill McRaven, Justice Don Willett wrote last week that the Texas Supreme Court is “where the years-long saga ends.”</p>
<p>Not quite.</p>
<p>The reason the Kroll investigatory records weren’t destroyed shortly after the Kroll report was published is that Watchdog.org filed a public records request for them.</p>
<p>The state attorney general ruled that some of the records had to be released, while others didn’t, so McRaven had the UT System sue the AG in late 2015, seeking to block them all.</p>
<p>That lawsuit stalled under governmental inertia, so last fall, Watchdog’s parent organization, the Franklin Center for Government and Public Integrity, and this reporter intervened in that lawsuit, seeking not just the records that the attorney general had said we could have, but the records we believe UT is wrongly hiding behind pretexts such as attorney-client privilege and the Family Educational Rights and Privacy Act.</p>
<p>Our first hearing in Travis County District Court last month didn&#8217;t go well at all, but we have reason to believe we&#8217;ll prevail.</p>
<p>The fact that Kroll Associates provided UT no legal services is just one obvious reason attorney-client privilege shouldn’t apply.</p>
<p>We also believe it’s obvious from case law that FERPA doesn’t actually restrict universities from disclosing records.</p>
<p>State law makes “student records” private, so we understand that information from the students’ permanent record is likely off-limits. But we reject the idea that emails between administrators are somehow protected, much less records of a completed investigation, or that all “personally identifiable information” should somehow be redacted because an educrat in Washington, D.C., has decided to misinterpret the law, and universities prefer the misinterpretation.</p>
<p>We’re saying, in other words, that the Supreme Court of Texas is going to get another chance to get this right.</p>
<p>We have one big reason to be optimistic, and two reasons to doubt.</p>
<p>Of the nine justices, only Debra Lehrmann unambiguously sided with UT on the merits of the case; her concurring opinion could have been written by UT’s attorney, former justice Wallace Jefferson.</p>
<p>The other eight voted based on jurisdictional considerations, holding that the Legislature had given the UT board a broad grant of authority do whatever it liked. While we could write another <a href="http://watchdog.org/287006/texas-nullify-law/">couple thousand words</a> on why we think that’s wrong, it has no legal bearing on our case.</p>
<p>The court decided it didn’t have the authority to overrule the Board of Regents, but there’s no question it has the authority to make final determinations on what records should be public.</p>
<p>It might seem counter-intuitive that the public could have more access to records than a regent, but that is the reality the court has created. A member of the UT Board of Regents now has zero independent authority as a regent to demand a record.</p>
<p>The public still has its rights under the Texas Public Information Act.</p>
<p>So we think we’re on solid ground in both the intent of the law, and on the technicalities. The problem is that when it comes to public records, this court’s devotion to “judicial restraint” has taken several holidays.</p>
<p>In 2010 and 2011, the court wrote new laws into existence during litigation involving the <a href="http://caselaw.findlaw.com/tx-supreme-court/1546821.html">Dallas Morning News</a>, the <a href="http://law.justia.com/cases/texas/supreme-court/2011/2001737.html">Austin American-Statesman and the San Antonio Express-News</a>.</p>
<p>Without getting into the good reasons the papers needed the information they’d requested – state employee birthdates and the governor’s travel vouchers, respectively – the court wrote new privacy exceptions for the information into state law based on its own speculation that the information could somehow be used to endanger somebody. There are several <a href="http://watchdog.org/275799/scotx-loophole-foia/">other</a> recent <a href="http://watchdog.org/286705/secret-government-contracts/">rulings</a> that are just as troubling.</p>
<p>The idea that information is dangerous and best kept away from the public is what concerns us more than anything.</p>
<p>Well, that and the court’s new holding that officials are <a href="http://watchdog.org/287006/texas-nullify-law/">free to misinterpret</a> the law. If the court doesn’t realize its mistake there and fix it, the rule of law in Texas is done for.</p>
<p>Conveniently enough, our case could be just the vehicle to fix it if the court doesn’t find one sooner. The court could make it clear that “collateral law” in its consideration just means law that isn’t directly binding, such as FERPA, which is enforced through the power of federal purse strings.</p>
<p>It simply cannot be that state officials are free to disregard state law. If the court rules that state agencies are only free to disregard federal coercion, it could save the day yet. As it stands, we’ll get chaos.</p>
<p><em>Contact Jon Cassidy at @jpcassidy000 or jon@watchdog.org.</em></p>

<!--
<fieldset><legend>Series Navigation</legend><span class="series-nav-left"><a href="http://watchdog.org/287006/texas-nullify-law/" title="Texas Supreme Court nullifies rule of law; impunity to reign">Texas Supreme Court nullifies rule of law; impunity to reign</a></span><span class="series-nav-right"></span></fieldset>-->
<div class="seriesmeta" style="margin-bottom:0;">Part  of 72 in the series <a href="http://watchdog.org/series/trouble-in-texas/" class="series-363198" title="Trouble in Texas">Trouble in Texas</a></div>
<div class="seriesbox"><!--<div class="center"><br /><a href="http://watchdog.org/series/trouble-in-texas/" class="series-363198" title="Trouble in Texas">Trouble in Texas</a></div>--><ol class="serieslist-ol"><li class="serieslist-li"><a href="http://watchdog.org/102582/texas-rep-pitts-announces-retirement-after-improper-influence-story/" title="Texas&#8217; Rep. Pitts announces retirement after improper influence story">Texas&#8217; Rep. Pitts announces retirement after improper influence story</a></li><li class="serieslist-li"><a href="http://watchdog.org/102521/university-of-texas-regents-show-support-for-wallace-hall/" title="University of Texas regents show support for Wallace Hall">University of Texas regents show support for Wallace Hall</a></li><li class="serieslist-li"><a href="http://watchdog.org/104582/the-case-against-ut-regent-wallace-hall-is-a-sham-heres-proof/" title="Case against UT regent Wallace Hall is a sham — here&#8217;s proof">Case against UT regent Wallace Hall is a sham — here&#8217;s proof</a></li><li class="serieslist-li"><a href="http://watchdog.org/105351/texas-senator-got-477k-for-supposed-cameo-appearance-in-wallace-hall-lawsuit/" title="Texas senator got $477k for supposed &#8216;cameo&#8217; appearance in Wallace Hall lawsuit">Texas senator got $477k for supposed &#8216;cameo&#8217; appearance in Wallace Hall lawsuit</a></li><li class="serieslist-li"><a href="http://watchdog.org/112204/lawmaker-admits-pulling-strings-on-ut-admissions/" title="Lawmaker admits pulling strings on UT admissions">Lawmaker admits pulling strings on UT admissions</a></li><li class="serieslist-li"><a href="http://watchdog.org/112415/trustee-accused-crime-rejecting-dodgy-accounting/" title="Trustee accused of crime for rejecting dodgy accounting">Trustee accused of crime for rejecting dodgy accounting</a></li><li class="serieslist-li"><a href="http://watchdog.org/115979/longhorns-senator-used-clout-ut-law-school-admissions/" title="Longhorns: Senator used clout in UT law school admissions">Longhorns: Senator used clout in UT law school admissions</a></li><li class="serieslist-li"><a href="http://watchdog.org/121007/texas-lawmakers-ut-school-law/" title="Children of Texas lawmakers get into UT School of Law, but struggle to pass bar exam">Children of Texas lawmakers get into UT School of Law, but struggle to pass bar exam</a></li><li class="serieslist-li"><a href="http://watchdog.org/121298/chancellor-probing-favoritism-ut-admissions/" title="Chancellor is probing favoritism in UT admissions">Chancellor is probing favoritism in UT admissions</a></li><li class="serieslist-li"><a href="http://watchdog.org/123778/ut-report-charge-hall-legally-absurd/" title="UT report: Charge against Hall is legally &#8216;absurd&#8217;">UT report: Charge against Hall is legally &#8216;absurd&#8217;</a></li><li class="serieslist-li"><a href="http://watchdog.org/130384/ut-hardin-contract/" title="Attorney in UT case hides six-figure charges despite terms of contract">Attorney in UT case hides six-figure charges despite terms of contract</a></li><li class="serieslist-li"><a href="http://watchdog.org/130793/clout-scandal-emails/" title="University of Texas clout scandal grows as new e-mails surface">University of Texas clout scandal grows as new e-mails surface</a></li><li class="serieslist-li"><a href="http://watchdog.org/134657/lsat-ut-four/" title="Four more get into UT Law despite low LSATs">Four more get into UT Law despite low LSATs</a></li><li class="serieslist-li"><a href="http://watchdog.org/136590/reports-ut-favoritism-impeachment-expected-soon/" title="Reports on UT favoritism, impeachment expected soon">Reports on UT favoritism, impeachment expected soon</a></li><li class="serieslist-li"><a href="http://watchdog.org/143143/wallace-hall-tape/" title="Attorney: Secret tape covered up by lawmakers proves regent&#8217;s innocence">Attorney: Secret tape covered up by lawmakers proves regent&#8217;s innocence</a></li><li class="serieslist-li"><a href="http://watchdog.org/144169/ut-law-school-hookups/" title="Dozens of UT Law&#8217;s least qualified students are connected politically">Dozens of UT Law&#8217;s least qualified students are connected politically</a></li><li class="serieslist-li"><a href="http://watchdog.org/145131/ut-admissions-investigation/" title="University of Texas uncovers admissions corruption, halts investigation">University of Texas uncovers admissions corruption, halts investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/146009/ut-admissions-branch/" title="UT admissions: Straus, Branch, Pitts pulled strings">UT admissions: Straus, Branch, Pitts pulled strings</a></li><li class="serieslist-li"><a href="http://watchdog.org/146432/128-lsat-ut/" title="Who got the 128? UT Law admits students with bad LSAT scores">Who got the 128? UT Law admits students with bad LSAT scores</a></li><li class="serieslist-li"><a href="http://watchdog.org/146927/patrick-win-impeachment/" title="Patrick&#8217;s win may doom Hall impeachment effort">Patrick&#8217;s win may doom Hall impeachment effort</a></li><li class="serieslist-li"><a href="http://watchdog.org/155851/chancellor-admissions-investigation/" title="Chancellor promises complete investigation of UT admissions">Chancellor promises complete investigation of UT admissions</a></li><li class="serieslist-li"><a href="http://watchdog.org/158114/ut-powers-firing/" title="Board to decide UT president&#8217;s fate Thursday">Board to decide UT president&#8217;s fate Thursday</a></li><li class="serieslist-li"><a href="http://watchdog.org/158160/alvarado-basic-civics/" title="Texas politicians smarten up, ditch UT pres this time around">Texas politicians smarten up, ditch UT pres this time around</a></li><li class="serieslist-li"><a href="http://watchdog.org/158422/tribune-doomed-powers/" title="Tribune story may have doomed UT&#8217;s Powers">Tribune story may have doomed UT&#8217;s Powers</a></li><li class="serieslist-li"><a href="http://watchdog.org/159327/academics-condone-privilege-denounce/" title="Academics condone the privilege they denounce">Academics condone the privilege they denounce</a></li><li class="serieslist-li"><a href="http://watchdog.org/158483/three-stories-admissions/" title="Three essential stories on the UT admissions scandal">Three essential stories on the UT admissions scandal</a></li><li class="serieslist-li"><a href="http://watchdog.org/161473/abbott-roe-wade/" title="Texas AG Greg Abbott embraces Roe v. Wade">Texas AG Greg Abbott embraces Roe v. Wade</a></li><li class="serieslist-li"><a href="http://watchdog.org/162922/roe-wade-abbott/" title="Roe v. Wade is AG&#8217;s new pretext for blocking Texas law school investigation">Roe v. Wade is AG&#8217;s new pretext for blocking Texas law school investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/166135/two-ut-regents-pressed-records-destruction/" title="Two UT regents pressed for records destruction">Two UT regents pressed for records destruction</a></li><li class="serieslist-li"><a href="http://watchdog.org/170051/new-crime-invented-hall-assisted-guesswork/" title="New crime invented for Hall: assisted guesswork">New crime invented for Hall: assisted guesswork</a></li><li class="serieslist-li"><a href="http://watchdog.org/172002/flynn-clout-letter/" title="Texas lawmaker failed to disclose his own clout letter in UT flap">Texas lawmaker failed to disclose his own clout letter in UT flap</a></li><li class="serieslist-li"><a href="http://watchdog.org/173024/fischer-ut-investigation/" title="Texas legislator Fischer insists on role in UT investigation">Texas legislator Fischer insists on role in UT investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/180103/hutchison-strings-search/" title="Hutchison pulled strings for friends&#8217; kids and grandkids at UT">Hutchison pulled strings for friends&#8217; kids and grandkids at UT</a></li><li class="serieslist-li"><a href="http://watchdog.org/193904/sager-credit-card/" title="Ex-UT Law dean’s credit card bill: $400k in four years">Ex-UT Law dean’s credit card bill: $400k in four years</a></li><li class="serieslist-li"><a href="http://watchdog.org/194788/abbott-affirmative-action/" title="Abbott&#8217;s UT picks are pro-affirmative action">Abbott&#8217;s UT picks are pro-affirmative action</a></li><li class="serieslist-li"><a href="http://watchdog.org/200144/powers-ut-kroll/" title="Report: University of Texas showed favoritism to thousands">Report: University of Texas showed favoritism to thousands</a></li><li class="serieslist-li"><a href="http://watchdog.org/200584/kroll-hundreds-ut/" title="Kroll ignored hundreds of weak UT applications">Kroll ignored hundreds of weak UT applications</a></li><li class="serieslist-li"><a href="http://watchdog.org/200750/mccombs-insect-overlords/" title="Billionaire defends UT admissions privileges for &#8216;leaders&#8217;">Billionaire defends UT admissions privileges for &#8216;leaders&#8217;</a></li><li class="serieslist-li"><a href="http://watchdog.org/201525/ut-law-kroll/" title="Weak admissions to University of Texas Law increased after Sager&#8217;s ouster">Weak admissions to University of Texas Law increased after Sager&#8217;s ouster</a></li><li class="serieslist-li"><a href="http://watchdog.org/202255/kroll-report-watchdog/" title="Kroll report takes dig at Watchdog.org">Kroll report takes dig at Watchdog.org</a></li><li class="serieslist-li"><a href="http://watchdog.org/203033/hicks-nomination-texas/" title="Hicks won&#8217;t stop UT&#8217;s backdoor admits">Hicks won&#8217;t stop UT&#8217;s backdoor admits</a></li><li class="serieslist-li"><a href="http://watchdog.org/204305/cecilia-abbott-hicks/" title="Texas governor&#8217;s wife was on UT nominee&#8217;s payroll">Texas governor&#8217;s wife was on UT nominee&#8217;s payroll</a></li><li class="serieslist-li"><a href="http://watchdog.org/206773/seliger-bill-ut/" title="Bill to limit UT oversight clears committee">Bill to limit UT oversight clears committee</a></li><li class="serieslist-li"><a href="http://watchdog.org/209532/ut-regent-blasts-speaker-abuse-office/" title="UT regent blasts speaker for &#8216;abuse of office&#8217;">UT regent blasts speaker for &#8216;abuse of office&#8217;</a></li><li class="serieslist-li"><a href="http://watchdog.org/144780/texas-politician-rebuts-himself-with-apparently-plagiarized-letter/" title="Texas politician rebuts himself with apparently plagiarized letter">Texas politician rebuts himself with apparently plagiarized letter</a></li><li class="serieslist-li"><a href="http://watchdog.org/187458/pay-play-scandal-involves-ut-dean-texas-exes/" title="Pay-to-play scandal involves UT dean, Texas Exes">Pay-to-play scandal involves UT dean, Texas Exes</a></li><li class="serieslist-li"><a href="http://watchdog.org/207921/ut-supreme-court/" title="Supreme Court asked to look at UT&#8217;s backdoor admissions program">Supreme Court asked to look at UT&#8217;s backdoor admissions program</a></li><li class="serieslist-li"><a href="http://watchdog.org/210808/alvarado-ellis-ut/" title="Lawmakers want UT applications shielded from scrutiny">Lawmakers want UT applications shielded from scrutiny</a></li><li class="serieslist-li"><a href="http://watchdog.org/211164/mcraven-ut-scandal/" title="McRaven makes UT scandal his own">McRaven makes UT scandal his own</a></li><li class="serieslist-li"><a href="http://watchdog.org/215369/open-letter-paxton/" title="An open letter to Attorney General Ken Paxton on the UT cover-up">An open letter to Attorney General Ken Paxton on the UT cover-up</a></li><li class="serieslist-li"><a href="http://watchdog.org/219956/chancellor-bill-mcravens-ut-cover-no-defenders/" title="Chancellor Bill McRaven&#8217;s UT cover-up has no defenders">Chancellor Bill McRaven&#8217;s UT cover-up has no defenders</a></li><li class="serieslist-li"><a href="http://watchdog.org/220291/paxton-mcraven-coverup/" title="UT&#8217;s back door still open, but can&#8217;t stay secret, AG rules">UT&#8217;s back door still open, but can&#8217;t stay secret, AG rules</a></li><li class="serieslist-li"><a href="http://watchdog.org/223528/kroll-lsat-ut/" title="Whitewash: Kroll left dozens of bad LSATs out of UT report">Whitewash: Kroll left dozens of bad LSATs out of UT report</a></li><li class="serieslist-li"><a href="http://watchdog.org/225837/mcraven-refutes-himself/" title="McRaven&#8217;s defense to Hall lawsuit refuted by own words">McRaven&#8217;s defense to Hall lawsuit refuted by own words</a></li><li class="serieslist-li"><a href="http://watchdog.org/226545/chief-justice-roberts/" title="Ready for the end of affirmative action?">Ready for the end of affirmative action?</a></li><li class="serieslist-li"><a href="http://watchdog.org/228880/kroll-powers-breathtaking/" title="UT admissions scandal is 10 times bigger than official report">UT admissions scandal is 10 times bigger than official report</a></li><li class="serieslist-li"><a href="http://watchdog.org/230758/mcraven-trolls-news/" title="McRaven trolls Dallas Morning News">McRaven trolls Dallas Morning News</a></li><li class="serieslist-li"><a href="http://watchdog.org/231536/powers-pay-law/" title="Powers to get top salary at UT Law">Powers to get top salary at UT Law</a></li><li class="serieslist-li"><a href="http://watchdog.org/233951/ut-sues-watchdog/" title="UT sues to block Watchdog access to admissions investigation">UT sues to block Watchdog access to admissions investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/234746/spinal-ut-admissions/" title="UT approves &#8216;Spinal Tap&#8217; policy for backdoor admissions">UT approves &#8216;Spinal Tap&#8217; policy for backdoor admissions</a></li><li class="serieslist-li"><a href="http://watchdog.org/240818/ut-admissions-survey/" title="Admissions survey: No, UT, everybody doesn&#8217;t do it">Admissions survey: No, UT, everybody doesn&#8217;t do it</a></li><li class="serieslist-li"><a href="http://watchdog.org/249398/ut-admissions-chronicle/" title="UT admissions scandal prompts new investigation">UT admissions scandal prompts new investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/252062/ticket-scandal-ut/" title="Ticket scandal a black mark for UT, DA">Ticket scandal a black mark for UT, DA</a></li><li class="serieslist-li"><a href="http://watchdog.org/259878/showdown-ut-cover/" title="Showdown over UT cover-up nears end">Showdown over UT cover-up nears end</a></li><li class="serieslist-li"><a href="http://watchdog.org/266688/mcravens-brazen-excuse/" title="McRaven&#8217;s rationale for UT cover-up denounced by regents, AG">McRaven&#8217;s rationale for UT cover-up denounced by regents, AG</a></li><li class="serieslist-li"><a href="http://watchdog.org/277426/ut-mcraven-cover/" title="High court to decide if University of Texas can deep-six investigation">High court to decide if University of Texas can deep-six investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/285740/mcraven-hall-scotx/" title="High court hears arguments on whether UT can bury investigation">High court hears arguments on whether UT can bury investigation</a></li><li class="serieslist-li"><a href="http://watchdog.org/286033/testimony-ut-scotx/" title="Testimony by UT contradicts story fed high court">Testimony by UT contradicts story fed high court</a></li><li class="serieslist-li"><a href="http://watchdog.org/286866/mcraven-longhorns-abbott/" title="These &#8216;horns ain&#8217;t loyal, McRaven finds">These &#8216;horns ain&#8217;t loyal, McRaven finds</a></li><li class="serieslist-li"><a href="http://watchdog.org/286650/hall-abbott-nominations/" title="UT&#8217;s Hall challenges Abbott over board picks">UT&#8217;s Hall challenges Abbott over board picks</a></li><li class="serieslist-li"><a href="http://watchdog.org/287006/texas-nullify-law/" title="Texas Supreme Court nullifies rule of law; impunity to reign">Texas Supreme Court nullifies rule of law; impunity to reign</a></li><li class="serieslist-li-current">The battle for the Kroll records goes on</li></ul></div>						<div id="TiTnewsletterForm" style="padding: 20px 50px;">
							<h3 style="font-family:arial"><strong>Sign-up for our Trouble in Texas email list to receive the latest news and in-depth coverage.</strong></h3>
							<script type="text/javascript">
								$(document).ready(function() {
									$('#newsletter-input')
										.focus(function() {
											if ($(this).val() == 'Email Address')
												$(this).val('');
										})
										.blur(function() {
											if ($(this).val() == '')
												$(this).val('Email Address');
										});
								});
							</script>
							<form id="newsletter-signup" action="http://www.paramountcommunication.com/NewsLetters/Franklin_Center/postData.aspx" target="_blank" method="post">
								<input type="text" id="newsletter-input" name="email" value="Email Address" style="width: 75%;" />
								<input type="hidden" name="segmentids" value="983010" />
								<input type="hidden" name="custval250162" value="TX" />
								<input name="custval277164" type="hidden" value="troubletexas" />
								<input type="submit" value="SUBSCRIBE" onClick="_gaq.push(['_trackEvent', 'Email', 'Subscribe', 'Page end',, false]);">
							</form>
                            <a title="Click here to get this great content in print" href="http://shout.lt/GRYf" target="_blank">Click here to get this great content in print</a>
						</div>
						<script>
							jQuery(function() {
								if (jQuery('#entryContainer .seriesmeta').length) {
									jQuery('#TiTnewsletterForm').insertBefore('#entryContainer .seriesmeta');
								}
							});
						</script>
						
                    <div class="clear"></div>
                </div><!--end entry-->
            </div><!--end entryContainer-->


            

            				<div class="socialButton">
					<div id="wp-print"><a href="http://watchdog.org/287351/battle-kroll-records/print/" title="Print This Article" rel="nofollow"><img class="WP-PrintIcon" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Article" title="Print This Article" style="border: 0px;" /></a>
</div>
					<span class='st_fblike' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span st_via='WatchdogOrg' st_username='WatchdogOrg' class='st_twitter' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_reddit' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_pinterest' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_plusone' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_linkedin' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span><span class='st_email' st_title='The battle for the Kroll records goes on' st_url='http://watchdog.org/287351/battle-kroll-records/'></span>				</div><!--end socialButton-->
            
            <p class="steal-our-stuff" style="text-align:center;"><a href="http://watchdog.org/steal-our-stuff/" style="color: #0066CC !important;font-weight:bold;">Click here to LEARN HOW TO STEAL OUR STUFF!</a></p>

            <div id="authormetabox">
		<div class="authorphoto">
				<img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/userphoto/100.jpg" />
	</div>
		<div class="authordetails">
		<p class="authorname"><a href="http://watchdog.org/author/joncassidy/" title="Posts by Jon Cassidy" rel="author">Jon Cassidy</a></p>
					<p class="authorbio">Jon Cassidy is the Houston-based reporter for Watchdog.org. He worked for six years as a reporter and editor for The Orange County Register after beginning his career at The Hill, broken up by a few years in South America working as a translator and English teacher. His work has been published by the Wall Street Journal, Fox News, City Journal, The American Spectator, Reason, The Federalist, Human Events, the Dallas Morning News, the San Antonio Express-News, and other publications. He was awarded the 2014 Robert Novak Journalism Fellowship. He is best known for his work in bringing to light a far-reaching admissions scandal at The University of Texas. You can reach him at jon@watchdog.org.</p>
				
					<ul class="contactinfo">
				<li class="email"><a href="mailto:jon@watchdog.org">jon@watchdog.org</a></li>
				 <li class="phone"></li>
			</ul>
				
        		<div id="authorsociallinks">
							<a href="https://www.facebook.com/WatchdogTexasBureau"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-facebook.png" /></a>
										<a href="http://twitter.com/WatchdogTX"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-twitter.png" /></a>
					</div>
        		<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div>

			<ul class="article-footer-widgets">
			<li id="text-143" class="widget widget_text">			<div class="textwidget"><div style="padding: 20px 50px;">
	<h3 style="font-family:arial"><strong>Sign-up for our Watchdog.org Texas Bureau email list to receive the latest news and in-depth coverage.</strong></h3>
	<script type="text/javascript">
		$(document).ready(function() {
			$('#newsletter-input')
			.focus(function() {
				if ($(this).val() == 'Email Address')
				$(this).val('');
				})
			.blur(function() {
				if ($(this).val() == '')
				$(this).val('Email Address');
				});
			});
	</script>
	<form class="newsletter-signup" action="http://www.paramountcommunication.com/NewsLetters/Franklin_Center/postData.aspx" target="_blank" method="post">
          <input type="text" id="newsletter-input" name="email" value="Email Address" style="width: 75%;" />
          <input type="hidden" name="segmentids" value="992118" />
          <input type="hidden" name="custval250162" value="TX" />
          <input type="hidden" name="segmentids" value="983010" />
          <input type="hidden" name="custval254140" value="watchdogorg"/>
          <input name="custval277164" type="hidden" value="post_end" />
          <input type="submit" value="SUBSCRIBE" onClick="_gaq.push(['_trackEvent', 'Email', 'Subscribe', 'Post end',, false]);"/>
      </form>
</div></div>
		</li>			</ul>
            
            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>

            <div id="commentsection">
                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://watchdog.org/287351/battle-kroll-records/';
var disqus_identifier = '287351 http://watchdog.org/?p=287351';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'watchdogorg';
var disqus_title = "The battle for the Kroll records goes on";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=287351';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            </div><!--end commentsection-->

        </div><!--end post-->

        
</div><!--end main-->


<script type="text/javascript">
    // <![CDATA[
    var disqus_shortname = 'watchdogorg';
    (function () {
        var nodes = document.getElementsByTagName('span');
        for (var i = 0, url; i < nodes.length; i++) {
            if (nodes[i].className.indexOf('dsq-postid') != -1) {
                nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                url = nodes[i].parentNode.href.split('#', 1);
                if (url.length == 1) { url = url[0]; }
                else { url = url[1]; }
                nodes[i].parentNode.href = url + '#disqus_thread';
            }
        }
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    //]]>
</script>

﻿
<div id="sidebar">
<ul>
	<!--<li style="list-style: none;"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=franklinctr&id=1"><img style="margin-left: 20px;" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/donate.png" /></a></li>-->
	    
<li id="dateSocial" class="widget">
    <div id="socialStuff">
    
        <form method="get" id="headerSearch" action="http://watchdog.org/">
            <input type="image" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/magglass.png" id="searchBtn" alt="Go" />
            <input type="text" value="Search Site" name="s" id="s" />
        </form>
    
        <div id="socialLinks">
            <a title="Subscribe via RSS" href="http://watchdog.org/category/texas/feed/"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-rss-extended.png" alt="RSS" /></a>
            <a title="Watch us on YouTube" href="https://www.youtube.com/user/WatchdogOrg/feed"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-youtube-extended.png" alt="youtube" /></a>
            <a title="Follow us on Twitter" href="https://twitter.com/WatchdogTX"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-twitter-extended.png" alt="twitter" /></a>
            <a title="Like us on Facebook" href="https://www.facebook.com/WatchdogTexasBureau"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/images/wd-facebook-extended.png" alt="facebook" /></a>
        </div>
        <!--
        <div id="socialReader" style="background: transparent; border: transparent;">
                    </div>
        -->
            <!--
        <script type="text/javascript">
            $(document).ready(function() {
                $('#newsletter-input')
                    .focus(function() {
                        if ($(this).val() == 'Newsletter Sign Up')
                            $(this).val('');
                    })
                    .blur(function() {
                        if ($(this).val() == '')
                            $(this).val('Newsletter Sign Up');
                    });
            });
        </script>
        <form id="newsletter-signup" action="" target="_blank">
            <input type="text" id="newsletter-input" name="email" value="Newsletter Sign Up" />
            <input type="submit" value="SUBSCRIBE" />
        </form>
        -->
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</li><!--end dateSocial-->
    
<li id="text-188" class="widget widget_text">			<div class="textwidget"><div class="jobs-ad">
<a href="https://watchdog.org/job-openings/"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/10/watchdog-job-openings-button-300x50.jpg" alt="We're hiring - Job openings at Watchdog.org" width="293" height="49"></a>
<style>
.jobs-ad { margin-left: -15px !important;
margin-top: -34px !important; margin-bottom: -20px !important; }
</style>
</div></div>
		</li><li id="text-24" class="widget widget_text"><h2 class="widgettitle">Don&#8217;t miss our news</h2>			<div class="textwidget">Get the latest on government waste, fraud, and abuse - directly in your inbox.
<script type="text/javascript">
                $(document).ready(function() {
                    $('#newsletter-input')
                        .focus(function() {
                            if ($(this).val() == 'Email Address')
                                $(this).val('');
                        })
                        .blur(function() {
                            if ($(this).val() == '')
                                $(this).val('Email Address');
                        });
                });
            </script>
            <form id="newsletter-signup" action="http://www.paramountcommunication.com/NewsLetters/Franklin_Center/postData.aspx" target="_blank" method="post">
                <input type="text" id="newsletter-input" name="email" value="Email Address" style="width: 140px;" />
<input type="hidden" name="segmentids" value="992118" />
<input type="hidden" name="segmentids" value="983010" />
<input type="hidden" name="custval250162" value="TX" />
<input type="hidden" name="custval254140" value="watchdogorg"/>
<input type="hidden" name="transid" value="3308467"/>
<input type="submit" value="SUBSCRIBE" onClick="_gaq.push(['_trackEvent', 'Email', 'Subscribe', 'Sidebar high',, false]);"/>
</form></div>
		</li><li id="text-178" class="widget widget_text">			<div class="textwidget"><div class="uts-ad">
<a href="http://watchdog.org/texas/utscandal/"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/09/UT-Scandal-sidebar-300x250.jpg" alt="Read more - UT Admissions Scandal" width="293" height="244"></a>
<style>
.uts-ad { margin-left: -15px !important;
margin-top: -34px !important; margin-bottom: -20px !important; }
</style>
</div></div>
		</li><li id="text-183" class="widget widget_text"><h2 class="widgettitle">View the latest Texas Watchdog Newsletter</h2>			<div class="textwidget"><div class="tx3-ad">
<a href="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/06/Watchdog_May2016_Issue7.pdf"><img src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/06/TX_Newsletter_vol_7-300x186.png" alt="View Texas Watchdog Newsletter Issue 7" width="293" height="182" target="_blank"></a>
<p> <a href="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/06/Watchdog_May2016_Issue7.pdf" target="_blank">View this issue</a></p>
<p> <a href="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/06/Watchdog_May2016_Issue7.pdf" download="Watchdog_May2016_Issue7.pdf">Download this issue</a></p>
<p> <a href="https://watchdog.org/texas/request-newsletter-print-edition/">Request Print Copies</a></p>
<p> <a href="https://watchdog.org/texas/newsletters/" >Click here for more newsletter issues</a></p>
<style>
.tx3-ad { margin-left: -15px !important;
margin-top: -14px !important; margin-bottom: -20px !important; }
</style>
</div>
</div>
		</li><li id="watchdog-state-posts-14" class="widget watchdog-state-posts exclusive_recent_posts_widget"><h2 class="widgettitle">Latest Stories</h2>        <div class="news_list">            <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/287351/battle-kroll-records/" rel="bookmark" title="The battle for the Kroll records goes on">The battle for the Kroll records goes on</a></h2>
                <p class="post-date metaStuff">1 Feb 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/287351/battle-kroll-records/" rel="bookmark" title="The battle for the Kroll records goes on"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="file photo" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/sc-group-128x128.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/287236/texas-everify-illegal-immigration/" rel="bookmark" title="Texas and E-Verify: Cheap labor vs. rule of law">Texas and E-Verify: Cheap labor vs. rule of law</a></h2>
                <p class="post-date metaStuff">1 Feb 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/287236/texas-everify-illegal-immigration/" rel="bookmark" title="Texas and E-Verify: Cheap labor vs. rule of law"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Photo by Kenric Ward" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/IMG_0228_opt1-128x128.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/286647/texas-lawmaker-wants-raise-tobacco-age-dent-vaping-process/" rel="bookmark" title="Texas lawmaker wants to raise tobacco age, dent vaping in the process">Texas lawmaker wants to raise tobacco age, dent vaping in the process</a></h2>
                <p class="post-date metaStuff">1 Feb 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/286647/texas-lawmaker-wants-raise-tobacco-age-dent-vaping-process/" rel="bookmark" title="Texas lawmaker wants to raise tobacco age, dent vaping in the process"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2017/01/vaping-e-cig-128x128.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/287105/school-choice-leaves-money/" rel="bookmark" title="Texas school choice bill frees students, leaves money">Texas school choice bill frees students, leaves money</a></h2>
                <p class="post-date metaStuff">31 Jan 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/287105/school-choice-leaves-money/" rel="bookmark" title="Texas school choice bill frees students, leaves money"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Photo courtesy of Texas Legislature" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-300x297.jpg 300w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor-128x128.jpg 128w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2015/08/larrytaylor.jpg 360w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/287055/listen-watchdog-reporter-talk-school-choice/" rel="bookmark" title="Listen to Watchdog reporter talk school choice">Listen to Watchdog reporter talk school choice</a></h2>
                <p class="post-date metaStuff">30 Jan 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/287055/listen-watchdog-reporter-talk-school-choice/" rel="bookmark" title="Listen to Watchdog reporter talk school choice"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2013/06/radio-128x128.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    <div class="news_item">
                <h2><a class="post-title" href="http://watchdog.org/286961/assessor-taxpayers-texas/" rel="bookmark" title="Galveston assessor assails ‘noose around taxpayers’ neck’">Galveston assessor assails ‘noose around taxpayers’ neck’</a></h2>
                <p class="post-date metaStuff">30 Jan 2017</p>
                <div class="post-entry">
                    <a class="post-title" href="http://watchdog.org/286961/assessor-taxpayers-texas/" rel="bookmark" title="Galveston assessor assails ‘noose around taxpayers’ neck’"><img width="50" height="50" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Galveston County photo" srcset="http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-50x50.jpg 50w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-150x150.jpg 150w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-200x200.jpg 200w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-32x32.jpg 32w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-64x64.jpg 64w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-96x96.jpg 96w, http://watchdog.wpengine.netdna-cdn.com/wp-content/blogs.dir/1/files/2016/12/cheryl-johnson_opt-128x128.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                </div>
            </div>
                    </div>
                </li><li id="text-104" class="widget widget_text">			<div class="textwidget"><div class="google-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2403534971186916"
     data-ad-slot="6295969183"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.google-ad iframe { margin-left: -15px !important;
margin-top: -35px !important;
margin-bottom: -21px !important; }
</style>
</div></div>
		</li><li id="text-53" class="widget widget_text">			<div class="textwidget"><div class="google-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2403534971186916"
     data-ad-slot="6295969183"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.google-ad iframe { margin-left: -15px !important;
margin-top: -35px !important;
margin-bottom: -21px !important; }
</style>
</div></div>
		</li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
    
<ul>
</ul>

</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<div id="bottomNavWrapper">
    <iframe style="float: right; height: 240px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWatchdogTexasBureau&amp;width=292&amp;height=214&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=338321026229263" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:200px;" allowTransparency="true"></iframe>
    <div id="bottomNav" class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-14788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14788"><a href="https://watchdog.org/states/">Watchdog In Your State</a>
<ul class="sub-menu">
	<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15323"><a href="http://watchdog.org/category/colorado/">Colorado</a></li>
	<li id="menu-item-15322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15322"><a href="http://watchdog.org/category/florida/">Florida</a></li>
	<li id="menu-item-14797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14797"><a href="http://watchdog.org/category/ohio/">Ohio</a></li>
	<li id="menu-item-239925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239925"><a href="http://watchdog.org/category/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-14822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14822"><a href="https://watchdog.org/category/kansas/">Kansas</a></li>
	<li id="menu-item-14830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14830"><a target="_blank" href="http://tennessee.watchdog.org/">Tennessee</a></li>
	<li id="menu-item-67841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67841"><a href="http://watchdog.org/category/minnesota/">Minnesota</a></li>
	<li id="menu-item-119581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119581"><a href="http://watchdog.org/category/texas/">Texas</a></li>
	<li id="menu-item-129338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129338"><a href="http://watchdog.org/category/mississippi/">Mississippi</a></li>
	<li id="menu-item-119575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119575"><a href="http://watchdog.org/category/vermont/">Vermont</a></li>
	<li id="menu-item-15321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15321"><a href="http://watchdog.org/category/montana/">Montana</a></li>
	<li id="menu-item-14832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14832"><a href="https://watchdog.org/category/virginia/">Virginia</a></li>
	<li id="menu-item-44779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44779"><a href="http://watchdog.org/category/nebraska/">Nebraska</a></li>
	<li id="menu-item-66837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66837"><a href="http://watchdog.org/category/wisconsin/">Wisconsin</a></li>
	<li id="menu-item-67843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67843"><a target="_blank" href="http://newjersey.watchdog.org/">New Jersey</a></li>
	<li id="menu-item-239455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239455"><a href="http://watchdog.org/more-states/">More States&#8230;</a></li>
	<li id="menu-item-125119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125119"><a href="http://watchdog.org/category/north-dakota/">North Dakota</a></li>
</ul>
</li>
<li id="menu-item-14801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14801"><a href="http://watchdog.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-201185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201185"><a href="http://watchdog.org/category/issues/education/">Education</a></li>
	<li id="menu-item-201186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201186"><a href="http://watchdog.org/category/environment/">Energy and Environment</a></li>
	<li id="menu-item-201187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201187"><a href="http://watchdog.org/category/issues/first-amendment/">First Amendment</a></li>
	<li id="menu-item-201188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201188"><a href="http://watchdog.org/category/issues/health-care/">Health Care</a></li>
	<li id="menu-item-201190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201190"><a href="http://watchdog.org/category/unions/">Labor</a></li>
	<li id="menu-item-201189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201189"><a href="http://watchdog.org/category/pensions-issues/">Pensions</a></li>
	<li id="menu-item-201191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201191"><a href="http://watchdog.org/category/issues/state-budgets-issues/">State Budgets</a></li>
	<li id="menu-item-201192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201192"><a href="http://watchdog.org/category/technology-2/">Technology</a></li>
</ul>
</li>
<li id="menu-item-14834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14834"><a>Connect</a>
<ul class="sub-menu">
	<li id="menu-item-14807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14807"><a title="Like us on Facebook" target="_blank" href="http://facebook.com/WatchdogOrg">Like us on Facebook</a></li>
	<li id="menu-item-14808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14808"><a title="Follow us on Twitter" target="_blank" href="http://twitter.com/WatchdogOrg">Follow us on Twitter</a></li>
	<li id="menu-item-14809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14809"><a title="Find us on Google+" target="_blank" href="https://plus.google.com/114495560092538537496">Join us on Google+</a></li>
	<li id="menu-item-14810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14810"><a title="Watch us on YouTube" target="_blank" href="http://www.youtube.com/user/WatchdogOrg">Watch us on YouTube</a></li>
</ul>
</li>
</ul></div></div>

<div id="footer">
	<div id="footerNav" class="menu-tertiary-nav-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-14812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14812"><a href="http://watchdog.org?page_id=1379&#038;preview_id=1379">About Watchdog.org</a></li>
<li id="menu-item-226524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226524"><a href="http://watchdog.org/contact/">Contact</a></li>
<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="http://watchdog.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15318"><a href="http://watchdog.org/copyright-legal/">Copyright &#038; Legal</a></li>
</ul></div>	<div id="copyright">
		 &copy; 2017 Franklin Center for Government &amp; Public Integrity
			</div>
</div><!--end footer-->

</div><!--end wrapper-->


<script type="text/javascript">
    _qevents.push( { qacct:"p-BJyvBxyCXLqyM"} );
</script>
<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-BJyvBxyCXLqyM.gif" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9035.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!--<script type="text/javascript" src="http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/scripts/css3-mediaqueries.js"></script>-->

<!-- 59 queries. 2.064 seconds. -->
				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://watchdog.org/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'watchdogorg';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/scripts/jquery.columnizer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/scripts/sticky.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-content/themes/re-watchdog/scripts/custom.js?ver=76'></script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://watchdog.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'100123725',post:'287351',tz:'-6',srv:'watchdog.org'} ]);
	_stq.push([ 'clickTrackerInit', '100123725', '287351' ]);
</script>

<div id="wrapper-footer"></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>